Студопедия

КАТЕГОРИИ:

АвтомобилиАстрономияБиологияГеографияДом и садДругие языкиДругоеИнформатикаИсторияКультураЛитератураЛогикаМатематикаМедицинаМеталлургияМеханикаОбразованиеОхрана трудаПедагогикаПолитикаПравоПсихологияРелигияРиторикаСоциологияСпортСтроительствоТехнологияТуризмФизикаФилософияФинансыХимияЧерчениеЭкологияЭкономикаЭлектроника



Таблицы Excel

Читайте также:
  1. A) Microsoft Excel
  2. A) прикладная программа, предназначенная для обработки структурированных в виде таблицы данных
  3. A) прикладная программа, предназначенная для обработки структурированных в виде таблицы данных
  4. MS Excel
  5. Данные опытов и расчетов свести в таблицы.
  6. Данные опытов и расчетов свести в таблицы.
  7. И использования таблицы оптимальных путей транспортной сети
  8. Какой вывод можно сделать на основе данных таблицы?
  9. Какой вывод можно сделать на основе данных таблицы?
  10. Макросы в MS Excel.

1. Дан фрагмент электронной таблицы в режиме отображения формул и в режиме отображения значений. Значение в ячейке B3 равно …

 
   
   
   

2. Дан фрагмент электронной таблицы в режиме отображения формул.

После выполнения вычислений была построена диаграмма по значениям диапазона ячеек A2:D2. Укажите получившуюся диаграмму.

   

3. Правильной записью формулы для электронных таблиц MS Excel среди приведенных является …

    =A1/3+S3*1,3E–3
      A1=B3+12
      =A1D7*1,2–2
      =A1/3+S3 1,3E–3

4. В таблице приведены данные о количестве призеров олимпиады по информатике (И), математике (М) и физике (Ф) в трех городах России:

В столбце E подсчитано количество призеров по каждому городу, а в строке 5 – количество призеров по каждому предмету.
Диаграмма

построена по …

    строке 5
      столбцу E
      ячейкам В3, С3, D3
      диапазону B2:В4

5. Дан фрагмент электронной таблицы. Для этого фрагмента таблицы истинно утверждение, что в ячейку …

  C4 введена формула =МИН(A2;A3;C2)
    D1 введена формула =МАКС(A1:C1)
    B4 введена формула =СУММ(B1:B3)*5
    D4 введена формула =СРЗНАЧ(A1;B2;C3)

6. Автоматизировать операцию ввода в связанных таблицах позволяет …

  список подстановки
    шаблон
    условие на допустимое значение
    значение по умолчанию

8. Дан фрагмент электронной таблицы:

Количество записей, удовлетворяющих условиям следующего пользовательского автофильтра,

равно …



 
   
   
   

9. Дан фрагмент электронной таблицы.
.
Количество записей, удовлетворяющих условию автофильтра

равно …

   
     
     
     

10. Фрагмент электронной таблицы в режиме отображения формул имеет вид:

Формула из ячейки A1 копируется в ячейку B3. В ячейке B3 появится формула …

    2 * $B$4 – $С3
      4 * $B$6 – $С3
      2 * $C$4 – $D1
      2 * $C$6 – $D3

11. Дан фрагмент электронной таблицы
.
После проведения сортировки по условиям

сведения о Ландау Л. будут начинаться с ячейки …

  A7
    A6
    A8
    A10

12. Дан фрагмент электронной таблицы
.
Количество записей, удовлетворяющих условиям расширенного фильтра

равно …



   
     
     
     

13. Дан фрагмент электронной таблицы в режиме отображения формул.

После проведения вычислений …

  значения в ячейках B6 и C5 равны
    значения в ячейке B6 больше значения в ячейке C5
    значения в ячейке B6 меньше значения в ячейке C5
    в ячейке B6 появится сообщение об ошибке

14. При копировании содержимого ячейки A2 в ячейки B2 и A3 в них появились формулы.

В ячейке A2 записана формула …

    =$A1+B1
      $A1+B1
      = $A$1+B1
      = $A1+$B1

15. Дан фрагмент электронной таблицы
.
После проведения сортировки по условиям

в ячейке A9 окажется фамилия …

  Берг П.
    Ландау Л.
    Беккер Г.
    Бекеши Д.

16.На диаграмме показано количество призеров олимпиады по информатике (И), математике (М) и физике (Ф) в трех городах России:

Диаграммой, правильно отражающей соотношение призеров из всех городов по каждому предмету, является …

   

17. Дан фрагмент электронной таблицы в режиме отображения формул:

После проведения вычислений значение в ячейке C6 будет равно …

   
     
     
     

18. В ячейке A1 числовая константа записана в экспоненциальном формате.

В числовом формате она запишется как …

    0,023
      –2,3
      –0,023
     

19. Дан фрагмент электронной таблицы в режиме отображения формул:

Формула из ячейки B2 была скопирована в ячейку B3. После этого фрагмент электронной таблицы в режиме отображения значений принял вид:

Значение в ячейке B1 равно …

   
     
     
     

20. Дан фрагмент электронной таблицы и диаграмма. Диапазон ячеек, по значениям которых была построена диаграмма, – это …

    A3:C3
      C1:C3
      A1:C3
      A1:C1

21. В телеконференции принимают участие преподаватели математики, физики и информатики. Преподаватели имеют разный уровень квалификации: без категории (БК), II, I, либо высшую (ВК) категорию. На диаграмме 1 отражено количество преподавателей с различным уровнем квалификации, а на диаграмме 2 – распределение преподавателей по предметам.
Диаграмма 1 Диаграмма 2

Из анализа обеих диаграмм следует утверждение, что все преподаватели …

    I категории могут являться преподавателями математики
      I категории могут являться преподавателями физики
      информатики могут иметь высшую категорию
      математики могут иметь II категорию

 


Дата добавления: 2015-04-21; просмотров: 15; Нарушение авторских прав


<== предыдущая лекция | следующая лекция ==>
МЕТОДЫ ЭКОНОМИЧЕСКОГО АНАЛИЗА | Предпосылки возникновения и содержания римского права
lektsii.com - Лекции.Ком - 2014-2018 год. (0.008 сек.) Все материалы представленные на сайте исключительно с целью ознакомления читателями и не преследуют коммерческих целей или нарушение авторских прав
Главная страница Случайная страница Контакты