Студопедия

КАТЕГОРИИ:

АстрономияБиологияГеографияДругие языкиДругоеИнформатикаИсторияКультураЛитератураЛогикаМатематикаМедицинаМеханикаОбразованиеОхрана трудаПедагогикаПолитикаПравоПсихологияРиторикаСоциологияСпортСтроительствоТехнологияФизикаФилософияФинансыХимияЧерчениеЭкологияЭкономикаЭлектроника


Дан фрагмент электронной таблицы. Для этого фрагмента таблицы истинно утверждение, что в ячейку...




1) C4 введена формула =МИН(A2;A3;C2) 2) D1 введена формула =МАКС(A1:C1) 3) B4 введена формула =СУММ(B1:B3)*5 4) D4 введена формула =СРЗНАЧ(A1;B2;C3)
Правильный ответ – 1.

Автоматизировать операцию ввода в связанных таблицах позволяет...

1) список подстановки 2) шаблон 3) условие на допустимое значение 4) значение по умолчанию
Правильный ответ – 1.

Дан фрагмент электронной таблицы:

Количество записей, удовлетворяющих условиям следующего пользовательского автофильтра,

Равно...

1) 4 2) 7 3) 3 4) 0
Правильный ответ – 1.

Дан фрагмент электронной таблицы.

Количество записей, удовлетворяющих условию автофильтра

равно... 1) 2 2) 3 3) 4 4) 0
Правильный ответ – 1.

Фрагмент электронной таблицы в режиме отображения формул имеет вид:

Формула из ячейки A1 копируется в ячейку B3. В ячейке B3 появится формула... 1) 2 * $B$4 – $С3 2) 4 * $B$6 – $С3 3) 2 * $C$4 – $D1 4) 2 * $C$6 – $D3
Правильный ответ – 1.


Поделиться:

Дата добавления: 2015-01-01; просмотров: 268; Мы поможем в написании вашей работы!; Нарушение авторских прав





lektsii.com - Лекции.Ком - 2014-2024 год. (0.005 сек.) Все материалы представленные на сайте исключительно с целью ознакомления читателями и не преследуют коммерческих целей или нарушение авторских прав
Главная страница Случайная страница Контакты